
<!DOCTYPE html>
<!--[if lt IE 9]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]-->
<!--[if (gte IE 9) | !(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />
	
	

	<!-- Always force latest IE rendering engine & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

	<!-- Meta Viewport -->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	
		<link rel="shortcut icon" href="http://daily.jstor.org/wp-content/uploads/2014/05/J_Favicon_20140520.png" />
		<link rel="apple-touch-icon-precomposed" href="http://daily.jstor.org/wp-content/uploads/2014/05/J_Favicon_Retina_20140520.png" />
	
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link type="text/css" media="all" href="https://daily.jstor.org/wp-content/uploads/autoptimize/css/autoptimize_ddb4321f233ad1aa3827a62ef9995bfa.css" rel="stylesheet" /><title>The Devastation of Black Wall Street | JSTOR Daily</title>
<meta name="description" content="Tulsa, Oklahoma. 1921. A wave of racial violence destroys an affluent African-American community, seen as a threat to white-dominated American capitalism."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://daily.jstor.org/the-devastation-of-black-wall-street/" />
<link rel="publisher" href="https://plus.google.com/117384738974154668464"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Devastation of Black Wall Street | JSTOR Daily" />
<meta property="og:description" content="Tulsa, Oklahoma. 1921. A wave of racial violence destroys an affluent African-American community, seen as a threat to white-dominated American capitalism." />
<meta property="og:url" content="https://daily.jstor.org/the-devastation-of-black-wall-street/" />
<meta property="og:site_name" content="JSTOR Daily" />
<meta property="article:publisher" content="https://www.facebook.com/JSTOR.org" />
<meta property="article:tag" content="African-American history" />
<meta property="article:tag" content="Black Wall Street" />
<meta property="article:tag" content="Economic history" />
<meta property="article:tag" content="Journal of Black Studies" />
<meta property="article:tag" content="Journal of Social History" />
<meta property="article:tag" content="race discrimination" />
<meta property="article:tag" content="Reviews in American History" />
<meta property="article:section" content="Long Reads" />
<meta property="article:published_time" content="2017-07-05T11:00:59-04:00" />
<meta property="article:modified_time" content="2017-07-05T10:42:22-04:00" />
<meta property="og:updated_time" content="2017-07-05T10:42:22-04:00" />
<meta property="og:image" content="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tulsa, Oklahoma. 1921. A wave of racial violence destroys an affluent African-American community, seen as a threat to white-dominated American capitalism." />
<meta name="twitter:title" content="The Devastation of Black Wall Street | JSTOR Daily" />
<meta name="twitter:site" content="@JSTOR_Daily" />
<meta name="twitter:image" content="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700.jpg" />
<meta name="twitter:creator" content="@KimberlyFain" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//daily.jstor.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fast.fonts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="JSTOR Daily &raquo; Feed" href="https://daily.jstor.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="JSTOR Daily &raquo; Comments Feed" href="https://daily.jstor.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JSTOR Daily &raquo; The Devastation of Black Wall Street Comments Feed" href="https://daily.jstor.org/the-devastation-of-black-wall-street/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/daily.jstor.org\/wp-content\/plugins\/compressed-emoji\/images\/png\/","ext":".png","svgUrl":"https:\/\/daily.jstor.org\/wp-content\/plugins\/compressed-emoji\/images\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/daily.jstor.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		





<script type='text/javascript' src='https://daily.jstor.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>



<script type='text/javascript' src='https://fast.fonts.com/jsapi/310fcbcf-6782-45de-a4b9-d53b094dceee.js?v=1499266894&#038;ver=4.8'></script>
<link rel='https://api.w.org/' href='https://daily.jstor.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://daily.jstor.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://daily.jstor.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://wp.me/p87g9W-9Ow' />
<link rel="alternate" type="application/json+oembed" href="https://daily.jstor.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://daily.jstor.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<script type="text/javascript">
</script>
<script src="https://assets.adobedtm.com/e0b918adcf7233db110ce33e1416a2e6448e08e6/satelliteLib-7ca7be931c9a369af262e45662f708364d85e983.js">
</script>
<link rel="icon" href="https://daily.jstor.org/wp-content/uploads/2016/05/JSTOR_Daily_logo_square-copy-70x70.jpg" sizes="32x32" />
<link rel="icon" href="https://daily.jstor.org/wp-content/uploads/2016/05/JSTOR_Daily_logo_square-copy-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://daily.jstor.org/wp-content/uploads/2016/05/JSTOR_Daily_logo_square-copy-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://daily.jstor.org/wp-content/uploads/2016/05/JSTOR_Daily_logo_square-copy-300x300.jpg" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|ra*|mp*|avi|flv|mpeg|pdf|doc*|ppt*|xls*|jp*|png|gif|tiff|bmp|txt)(\?.*)?$/)){
                    if (this.href.indexOf('jstor.org') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20266811-3', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

			<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://daily.jstor.org/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=101" />
				<meta property="fb:pages" content="1482919571982141" />
</head>

<body class="post-template-default single single-post postid-37728 single-format-standard">

<div id="outer-wrap">
	<div id="inner-wrap">

		<div id="pageslide">
			<a id="close-pageslide" href="#top"><i class="icon-remove-sign"></i></a>
		</div><!-- Sidebar in Mobile View -->

		<header id="masthead" role="banner" class="clearfix">

			<div class="top-strip color-site-gray">
				<div class="wrapper clearfix">

					
<form method="get" id="searchform"
      action="https://daily.jstor.org/" role="search">
	<input type="text" name="s" id="s"
	       placeholder="Search"
	       value=""/>
	<button type="submit">
		<i class="icon-search"></i>
	</button>
</form>
					<ul class="social"><li><a href="http://daily.jstor.org/feed/" class="icon-feed" target="_blank"></a></li><li><a href="https://www.facebook.com/JSTORDaily" class="icon-facebook" target="_blank"></a></li><li><a href="https://twitter.com/JSTOR_Daily" class="icon-twitter" target="_blank"></a></li><li><a href="https://plus.google.com/117384738974154668464" class="icon-google-plus" target="_blank"></a></li><li><a href="https://www.instagram.com/jstor_daily/" class="icon-instagram" target="_blank"></a></li><li><a href="https://soundcloud.com/jstor-daily" class="icon-soundcloud" target="_blank"></a></li></ul>
					<a id="open-pageslide" href="#pageslide"><i class="icon-menu"></i></a>

					
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<nav class="secondary-menu"><ul id="secondary-nav" class="menu"><li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://daily.jstor.org/newsletter/">Newsletters</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="https://daily.jstor.org/about/">About JSTOR Daily</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-439"><a href="https://daily.jstor.org/contact-us/">Contact Us</a></li>
</ul></nav>
<!--End Nav Menu Served by WP Nav Menu Cache-->
				</div><!-- .wrapper -->
			</div><!-- .top-strip -->
			<div class="wrapper">

				<div id="branding" class="animated">
					<!-- Logo -->
										<a class="logo" href="https://daily.jstor.org/">
						<img src="http://daily.jstor.org/wp-content/uploads/2016/08/J_Daily-Logo_04_350w.png" alt="JSTOR Daily - where news meets its scholarly match" title="JSTOR Daily - where news meets its scholarly match" />
					</a>
					<!-- End Logo -->

									</div>

<nav class="animated main-menu"><ul id="main-nav" class="menu"><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://daily.jstor.org/category/arts/">Arts &#038; Culture</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://daily.jstor.org/why-art-historians-still-ignore-comics/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/refugee_child_superman_1050x700-296x197.jpg" alt="Why Art Historians Still Ignore Comics" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/why-art-historians-still-ignore-comics/">Why Art Historians Still Ignore Comics</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/ask-a-professor-ruth-mazzo-karras/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/ruth_karras_1050x700-296x197.jpg" alt="Ask a Professor: Ruth Mazo Karras" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/ask-a-professor-ruth-mazzo-karras/">Ask a Professor: Ruth Mazo Karras</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/summer-fun-editors-picks/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/summer_beach_scene_1050x700-296x197.jpg" alt="Editor&#8217;s Picks: Summer Fun" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/summer-fun-editors-picks/">Editor&#8217;s Picks: Summer Fun</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-22560" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/arts/art-art-history/">Art &#038; Art History</a></li>
	<li id="menu-item-23389" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/arts/film-media/">Film &#038; Media</a></li>
	<li id="menu-item-22558" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/arts/language-literature/">Language &#038; Literature</a></li>
	<li id="menu-item-23390" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/arts/performing-arts/">Performing Arts</a></li>
</ul>
</div>
</li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/business/">Business &#038; Economics</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://daily.jstor.org/how-p-t-barnum-gave-the-public-what-it-wanted/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/barnum_and_bailey_1050x700-296x197.jpg" alt="How P.T. Barnum Gave The Public What It Wanted" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/how-p-t-barnum-gave-the-public-what-it-wanted/">How P.T. Barnum Gave The Public What It Wanted</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/in-search-of-the-real-betty-crocker/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/crocker_cupcakes_1050x700-296x197.jpg" alt="In Search of the Real Betty Crocker" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/in-search-of-the-real-betty-crocker/">In Search of the Real Betty Crocker</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/the-new-old-antitrust-movement/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/granger_1050x700-296x197.jpg" alt="What&#8217;s So Bad About A Monopoly?" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/the-new-old-antitrust-movement/">What&#8217;s So Bad About A Monopoly?</a>
								</li></ul></div>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://daily.jstor.org/category/politics/">Politics &#038; History</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://daily.jstor.org/the-devastation-of-black-wall-street/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-296x197.jpg" alt="The Devastation of Black Wall Street" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/the-devastation-of-black-wall-street/">The Devastation of Black Wall Street</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/when-fireworks-told-stories/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/fireworks_brooklyn_bridge_1050x700-296x197.jpg" alt="When Fireworks Told Stories" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/when-fireworks-told-stories/">When Fireworks Told Stories</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/the-unexpected-impact-of-james-garfields-assassination/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/president_garfield_1050x700-296x197.jpg" alt="The Unexpected Impact of James Garfield&#8217;s Assassination" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/the-unexpected-impact-of-james-garfields-assassination/">The Unexpected Impact of James Garfield&#8217;s Assassination</a>
								</li></ul></div>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://daily.jstor.org/category/science/">Science &#038; Technology</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://daily.jstor.org/how-virtual-reality-could-change-the-art-world/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/marina_abramovic_vr_1050x700-296x197.jpg" alt="How Virtual Reality Could Change the Art World" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/how-virtual-reality-could-change-the-art-world/">How Virtual Reality Could Change the Art World</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/the-science-of-ticks/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/science_ticks_1050x700-296x197.jpg" alt="The Science of Ticks" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/the-science-of-ticks/">The Science of Ticks</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/why-have-whales-come-to-new-york-city/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/humpback_whale_nyc_1050x700-296x197.jpg" alt="Why Have Whales Come to New York City?" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/why-have-whales-come-to-new-york-city/">Why Have Whales Come to New York City?</a>
								</li></ul>
<ul class="sub-links">
	<li id="menu-item-36228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/science/health/">Health</a></li>
	<li id="menu-item-36227" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/science/naturalscience/">Natural Science</a></li>
	<li id="menu-item-36230" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/science/plantsanimals/">Plants &#038; Animals</a></li>
	<li id="menu-item-33532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/science/sustainability/">Sustainability</a></li>
	<li id="menu-item-36229" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/science/technology/">Technology</a></li>
</ul>
</div>
</li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://daily.jstor.org/category/education/">Education &#038; Society</a><div class="sub-menu"><ul class="sub-posts">
								<li>
									<figure>
										<a href="https://daily.jstor.org/the-sexual-politics-of-wimbledon/"><img src="https://daily.jstor.org/wp-content/uploads/2017/07/Mauresmo_Brisbane_1050x700-296x197.jpg" alt="The Sexual Politics of Wimbledon" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/the-sexual-politics-of-wimbledon/">The Sexual Politics of Wimbledon</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/how-women-crushed-on-one-another-back-in-the-day/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/mt_holyoke_balloon_day_1050x700-296x197.jpg" alt="How Women Crushed on One Another Back in the Day" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/how-women-crushed-on-one-another-back-in-the-day/">How Women Crushed on One Another Back in the Day</a>
								</li>
								<li>
									<figure>
										<a href="https://daily.jstor.org/how-the-victorians-went-camping/"><img src="https://daily.jstor.org/wp-content/uploads/2017/06/fishing_victorian_man_1050x700-296x197.jpg" alt="How the Victorians Went Camping" width="296" height="197" /></a>
									</figure>
									<a href="https://daily.jstor.org/how-the-victorians-went-camping/">How the Victorians Went Camping</a>
								</li></ul></div>
</li>
</ul></nav></div> </header>		
    <section id="content" role="main" class="clearfix animated">

	           
      <article id="post-37728" class="post-37728 post type-post status-publish format-standard has-post-thumbnail hentry category-longreads category-politics tag-african-american-history tag-black-wall-street tag-economic-history tag-journal-of-black-studies tag-journal-of-social-history tag-race-discrimination tag-reviews-in-american-history daily_article_types-long-reads long-reads">
      
        <header class="entry-header wrapper">
        
            <div class="entry-meta">
			                  <span class="entry-author">
                     <a href="https://daily.jstor.org/author/kimberly_fain/" rel="author">Kimberly Fain</a>
               </span>
                              <span class="entry-category"><a href="https://daily.jstor.org/category/longreads/" >Long Reads</a>, <a href="https://daily.jstor.org/category/politics/" >Politics &amp; History</a></span>
               <span class="entry-date">July 5, 2017</span>
                           </div>
            
            <h1 class="entry-title single-title">
                <span>The Devastation of Black Wall Street</span>
            </h1>
            
        </header>
        
        
		        	<div class="entry-media">
            	
            </div>
                
        
        <div class="wrapper">
			            <div class="grids">
                <div class="grid-8">
                            
                
                               <div class="single-box entry-media">
                    <img width="1050" height="700" src="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700.jpg" class="attachment-big-size size-big-size wp-post-image" alt="Smoke billowing over Tulsa, Oklahoma during 1921 race riots" srcset="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700.jpg 1050w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreet_1050_700-870x580.jpg 870w" sizes="(max-width: 1050px) 100vw, 1050px" /><div class="caption">Smoke billowing over Tulsa, Oklahoma during 1921 race riots</div><div class="attribution">Library of Congress</div>                </div>
                             
               
			               
            
                <div class="single-box clearfix entry-content">
                	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://daily.jstor.org/the-devastation-of-black-wall-street/" data-a2a-title="The Devastation of Black Wall Street"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="PrintFriendly" rel="nofollow" target="_blank"></a></div></div><p>In 1921, Tulsa, Oklahoma’s Greenwood District, known as Black Wall Street, was one of the most prosperous African-American communities in the United States. But on May 31 of that year, the <a href="http://tulsahistory.org/learn/online-exhibits/the-tulsa-race-riot/"><em>Tulsa Tribune</em></a> reported that a black man, Dick Rowland, attempted to rape a white woman, Sarah Page. Whites in the area refused to wait for the investigative process to play out, sparking two days of unprecedented racial violence. Thirty-five city blocks went up in flames, 300 people died, and 800 were injured. Defense of white female virtue was the expressed motivation for the collective racial violence.</p>
<p>Accounts vary on what happened between Page and Rowland in the elevator of the Drexel Building. Yet as a result of the <em>Tulsa Tribune</em>’s racially inflammatory report, black and white armed mobs arrived at the courthouse. Scuffles broke out, and shots were fired. Since the blacks were outnumbered, they headed back to Greenwood. But the enraged whites were not far behind, looting and burning businesses and homes along the way.</p>
<div style="width:50%" class="pullquote alignleft">The state of Oklahoma had only two airports, yet six black families owned their own planes.</div>
<p>Nine thousand people became homeless, <a href="http://www.ebony.com/black-history/the-destruction-of-black-wall-street-405#axzz4di10STZG">Josie Pickens writes in <em>Ebony</em></a>. This “modern, majestic, sophisticated, and unapologetically black” community boasted of “banks, hotels, cafés, clothiers, movie theaters, and contemporary homes.” Not to mention luxuries, such as “indoor plumbing and a remarkable school system that superiorly educated black children.” Undoubtedly, less fortunate white neighbors resented their upper-class lifestyle. As a result of a jealous desire “to put progressive, high-achieving African-Americans in their place,” a wave of domestic white terrorism caused black dispossession.</p>
<p>The creation of the powerful black community known as Black Wall Street was intentional. “In 1906, O.W. Gurley, a wealthy African-American from Arkansas, moved to Tulsa and purchased over 40 acres of land that he made sure was only sold to other African-Americans,” writes <a href="http://atlantablackstar.com/2014/12/02/6-interesting-things-you-didnt-know-about-black-wall-street/">Christina Montford in the <em>Atlanta Black Star</em></a>. Gurley provided an opportunity for those migrating “from the harsh oppression of Mississippi.” The average income of black families in the area exceeded “what minimum wage is today.” As a result of segregation, a “dollar circulated 36 to 100 times” and remained in Greenwood “almost a year before leaving.” Even more impressive, at that time, the “state of Oklahoma had only two airports,” yet “six black families owned their own planes.”</p>
<div id="attachment_37731" style="width: 700px" class="wp-caption aligncenter"><img class="size-large wp-image-37731" src="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-1024x584.jpg" alt="" width="690" height="394" srcset="https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-1024x584.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-300x171.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-768x438.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-70x40.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-600x342.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore.jpg 1050w, https://daily.jstor.org/wp-content/uploads/2017/07/BlackWallStreetBefore-1017x580.jpg 1017w" sizes="(max-width: 690px) 100vw, 690px" /><p class="wp-caption-text">Archer at Greenwood, facing north (Greenwood Chamber of Commerce).</p></div>
<p>These African-Americans’ economic status could not save them from the racial hostility of their day. <a href="https://www.democracynow.org/2016/9/22/tulsa_still_faces_historical_trauma_from">Greenwood survivors recount disturbing details</a> about what really happened that night. Eyewitnesses claim “the area was bombed with kerosene and/or nitroglycerin,” causing the inferno to rage more aggressively. Official accounts state that private planes “were on reconnaissance missions, they were surveying the area to see what happened.”</p>
<p>Despite all of the economic damage, Hannibal Johnson, author of <em>Black Wall Street: From Riot to Renaissance in Tulsa’s Historic Greenwood District</em>, explains that neither the survivors nor their families ever received the reparations suggested by the Tulsa Race Riot Commission. The commission recommended reparations for “people who lost property” and proposed “the establishment of a scholarship fund—that did happen, for a limited time.” The commission also proposed initiatives for the economic revitalization of the Greenwood community. Despite the tragic events, these grand ideas never manifested into a tangible reality.</p>
<h3>Underlying Causes of the Massacre</h3>
<p>In <a href="https://www.jstor.org/stable/41305432">“The Tulsa Race Riot of 1921: Toward an Integrative Theory of Collective Violence,”</a> the sociologist Chris M. Messer explores the underlying causes of the massacre. As a result of mass migrations to the area, driven in part by increased job opportunities, Tulsa became the city with the most African-Americans in the state. With a boom in the black population and their demands for equality, “perceptions of discrimination and shared experience among African-Americans…allowed for little time for adaptation among whites.” Tulsa’s rapid change in racial demographics made the city ripe for a riot motivated by white animosity against black economic progress. Whites of the era equated improvements in “wages and working conditions” as communistic threats. In essence, whites were resentful that blacks no longer passively accepted second-class citizenship in their own homeland.</p>
<p>Another structural factor that played a vital role in the Tulsa race riot was segregation. Ironically, black businesses benefited from self-sufficiency, which held both benefits and drawbacks for entrepreneurship. “Through maintenance of the legal separation of race in sociality, business, education, and residential areas, the structure of segregation encouraged initiative, but also placed parameters by restricting African-American opportunities,” Messer writes. In other words, since it was against the law for blacks to shop at white-owned stores, black businesses flourished. However, even though black businesses profited from how segregation reduced competition for black patrons, segregation also limited blacks’ mobility and opportunities to achieve outside their community.</p>
<div style="width:45%" class="pullquote alignleft">The police disregarded due process, arresting blacks and interning them in detention camps; meanwhile, no whites were arrested.</div>
<p>According to Messer, the police force also contributed to the riot. Due to their ineffective leadership, they allowed mobs to gather at the courthouse for hours before seeking additional assistance. Furthermore, they actively participated in the riot by deputizing whites without discretion, arming them with guns to multiply the police force overnight. The police disregarded due process, arresting blacks and interning them in detention camps; meanwhile, no whites were arrested during the riot.</p>
<p>Both politicians and the media falsely framed the Tulsa riot as an uprising started by lawless blacks. Tulsa newspapers regularly referred to the Greenwood district as “Little Africa” and “n&#8212;&#8211;town.” African-Americans in the district were labeled “bad n&#8212;&#8211;s” who drank booze, took dope, and ran around with guns. Perhaps as a result of government officials’ stereotyping rhetoric and the media’s biased reporting, whites and blacks interpreted the racial violence differently. Generally, white politicians and residents perceived the black community “as predisposed to crime and in need of social control,” Messer explains. In other words, due to <a href="https://daily.jstor.org/why-we-must-watch-citizen-videos-of-police-violence/">assumptions of black criminality</a>, whites justified deadly violence on Black Wall Street, because blacks needed to be subjugated.</p>
<p>The<em> Tulsa World</em> newspaper inflamed the tensions between blacks and whites by suggesting that the <a href="https://daily.jstor.org/the-kkk-as-big-business/">Ku Klux Klan</a> could “restore order in the community.” Since the KKK asserted white superiority with terroristic acts, such as lynchings, the mere suggestion from a mainstream newspaper that the KKK should intervene demonstrates how white supremacy was not only legitimized but also promoted with legal impunity. In the early 1900s, there was a rise in Black Nationalist organizations that refused to cower in the face of KKK violence or submit to societal subordination.</p>
<p>Whites responded to black pride and demands for equality with “social control, including segregation, lynchings, and pogroms,” Messer writes. In <a href="https://www.jstor.org/stable/40648610">“Mass Media and Governmental Framing of Riots: The Case of Tulsa, 1921,”</a> Messer and his colleague Patricia A. Bell offer further detail about how the media framed the riot, igniting tensions. In essence, blacks’ desire for socioeconomic progress and assertion of their rights was seen as a grave threat to white hegemony. Portraying all blacks as criminals served the black inferiority narrative, maintained Jim Crow segregation, and promoted the violent enforcement of racist ideology.</p>
<p>For instance, the racial framing of blacks as criminals legitimized whites’ congregation “at the courthouse and the subsequent destruction of the Greenwood area.” Consequently, it’s no surprise that blacks perceived the riot started by whites “as a massacre of their community.” The massacre of Black Wall Street primarily occurred due to whites “generalized perception that African-Americans were ‘out of line’” and needed to be put “back in their place.”</p>
<div style="width:50%" class="pullquote alignleft">The Greenwood district offered proof that black entrepreneurs were capable of creating vast wealth.</div>
<p>Despite racial discrimination and Jim Crow segregation, the Greenwood district offered proof that black entrepreneurs were capable of creating vast wealth. Based on critical analysis of the events, Messer asserts “there is evidence that whites perceived African-Americans as an economic threat to the city.” For those who supported black subjugation, witnessing blacks thrive and defy the stereotypes of black inferiority was too much.</p>
<p>Soon after the riot, Walter F. White of the National Association for the Advancement of Colored People (NAACP) visited Tulsa. According to him, black economic prosperity contributed to the destruction of the Greenwood District. <a href="https://www.thenation.com/article/tulsa-1921/">White reported in <em>The Nation</em></a> how the city prospered under the oil boom. He stated that the town had grown from a population of 18,182 in 1910 to somewhere “between 90,000 to 100,000” residents by 1920. White claimed that the sudden wealth of the townspeople rivaled the “forty-niners” in California. However, when blacks experienced wealth, lower-class whites resented their success.</p>
<p>Many whites believed they were “members of a divinely ordered superior race.” Despite their inflated perceptions of themselves, there were three blacks in Oklahoma “worth a million dollars each.” A man named J.W. Thompson was worth $500,000. There were “a number of men and women worth $100,000; and many whose possessions” were “valued at $25,000 and $50,000 each. This was particularly true of Tulsa, where there were two colored men worth $150,000 each; two worth $100,000; three $50,000; and four who were assessed at $25,000.”</p>
<p>White concluded that many of the white pioneers in Oklahoma were former residents of “Mississippi, Georgia, Tennessee, [and] Texas.” Unfortunately, they failed to leave their “anti-Negro prejudices” behind in the Deep South. White had no positive words for Oklahoman whites. He considered them “[l]ethargic and unprogressive by nature, it sorely irks them to see Negroes making greater progress than they themselves are achieving.” In one instance, a white worker burned and demolished his black boss’s “printing plant with $25,000 worth of printing machinery in it.” In the process of leading the destructive mob, this disgruntled white employee was killed at the site.</p>
<div style="width:45%" class="pullquote alignleft">The government and private industry worked in concert to bring down land prices and maintain white dominance in the Tulsa area.</div>
<p>The destruction of this successful African-American community was no accident. Messer asserts that “[t]he destruction of the community was rationalized as a necessary and natural response to put them back in their place.” Evidently, private industry and the state stood to benefit economically from the destruction. Two days after the riot, the mayor wasted no time in establishing the Reconstruction Committee to redesign the Greenwood District for industrial purposes. Blacks were offered below market value for their property. White men who offered “almost any price for their property” perceived survivors as desperate and destitute.</p>
<p>In essence, African-Americans posed a “geographical problem because their community was situated in an ideal location for business expansion.” The government and private industry worked in concert to bring down land prices and maintain white dominance in the Tulsa area. Poor whites’ resentment of successful, landowning blacks allowed elite whites to use them as pawns to obtain more land, wealth, and prosperity. Judging by the legal impunity granted to whites by law enforcement, the state endorsed and, in fact, supported the Tulsa riot for self-serving, capitalistic gains.</p>
<p>Historically, American capitalism has thrived with an elite few maintaining power and wealth. When blacks gain a strong foothold in a community or industry, they have the power to effect meaningful change. Thus, the socioeconomic progress of African-Americans on Black Wall Street threatened the power structure of white-dominated American capitalism. When white people destroyed black business establishments and homes, the façade of white superiority was maintained.</p>
<p>By the 1940s, the Greenwood District was rebuilt, but due to integration during the Civil Rights era, never regained as much prominence. The fate of Black Wall Street illustrates that as long as power remains in the hands of elite, mainly white families, America’s socioeconomic system can be marshalled to support and advance the tenets of white supremacy. Regardless of the progress made by prominent African-Americans, American capitalism is structured to keep a white segment of society ahead of the remaining marginalized many.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://daily.jstor.org/the-devastation-of-black-wall-street/" data-a2a-title="The Devastation of Black Wall Street"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Fdaily.jstor.org%2Fthe-devastation-of-black-wall-street%2F&amp;linkname=The%20Devastation%20of%20Black%20Wall%20Street" title="PrintFriendly" rel="nofollow" target="_blank"></a></div></div>
                        <hr>
                    <h2 class="citations-label">JSTOR Citations</h2>

    
	    	    <h3 class="citation-title"><a href="https://www.jstor.org/stable/41305432 ">The Tulsa Race Riot of 1921: Toward an Integrative Theory of Collective Violence</a></h3>
	    		    <p class="citation-author">By: Chris M. Messer</p>
	    	    		    <p class="citation-source"><em>Journal of Social History</em>, Vol. 44, No. 4 (Summer 2011), pp. 1217-1232 </p>
	    	    		    <p class="citation-publisher">Oxford University Press</p>
	    
    
	    	    <h3 class="citation-title"><a href="https://www.jstor.org/stable/40648610 ">Mass Media and Governmental Framing of Riots: The Case of Tulsa, 1921 </a></h3>
	    		    <p class="citation-author">By: Chris M. Messer and Patricia A. Bell </p>
	    	    		    <p class="citation-source"><em>Journal of Black Studies</em>, Vol. 40, No. 5 (May 2010), pp. 851-870 </p>
	    	    		    <p class="citation-publisher">Sage Publications, Inc.</p>
	    
    
	    	    <h3 class="citation-title"><a href="https://www.jstor.org/stable/2701884 ">Review: Less Than Promised: Tulsa, 1921: Death in a Promised Land: The Tulsa Race Riot of 1921 by Scott Ellsworth </a></h3>
	    		    <p class="citation-author">By: Thomas F. Armstrong </p>
	    	    		    <p class="citation-source"><em>Reviews in American History</em>, Vol. 11, No. 1 (Mar., 1983), pp. 108-111 </p>
	    	    		    <p class="citation-publisher">The Johns Hopkins University Press</p>
	    
    
                                    </div>
                                
                                
                <div class="single-box clearfix"><div id="tags-box"><i class="icon-tag"></i><a href="https://daily.jstor.org/tag/african-american-history/" rel="tag">African-American history</a><a href="https://daily.jstor.org/tag/black-wall-street/" rel="tag">Black Wall Street</a><a href="https://daily.jstor.org/tag/economic-history/" rel="tag">Economic history</a><a href="https://daily.jstor.org/tag/journal-of-black-studies/" rel="tag">Journal of Black Studies</a><a href="https://daily.jstor.org/tag/journal-of-social-history/" rel="tag">Journal of Social History</a><a href="https://daily.jstor.org/tag/race-discrimination/" rel="tag">race discrimination</a><a href="https://daily.jstor.org/tag/reviews-in-american-history/" rel="tag">Reviews in American History</a></div></div>                
                
                                
                
<div id="author-box" class="single-box">
    <div class="clearfix inner">
    
        <div class="avatar">
            <img src="https://daily.jstor.org/wp-content/uploads/2016/08/Kimberly-Fain-150x150.jpg" width="96" height="96" alt="Kimberly Fain" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" />        </div><!-- .avatar -->
        
        
        <div class="author-info">
        
            <h2>
                <a href="https://daily.jstor.org/author/kimberly_fain/" rel="author">
                    Kimberly Fain                </a>
            </h2>
            <p>Kimberly Fain is a licensed attorney and she teaches African American literature at Texas Southern University. Last year, she had two published books: <em>Black Hollywood: From Butlers to Superheroes,</em> the <em>Changing Role of African American Men in the Movies</em> (Praeger, 2015) and <em>Colson Whitehead: The Postracial Voice of Contemporary Literature</em> (Rowman &amp; Littlefield, 2015).</p>
        
        </div><!-- .info -->
        
        
        <ul class="author-social">
        	
                            <li>
                    <a class="user-url" href="http://www.kimfain.com">
                        Website                    </a>
                </li>
                        
                            <li>
                    <a class="twitter-link" href="https://twitter.com/@KimberlyFain">
                        Twitter                    </a>
                </li>
                
                        
                
                
        </ul>
     
    </div>  
</div><!-- #author-box -->            <!--                     <aside class="sidebar dark">
        <div id="gform_widget-6" class="widget gform_widget"><h3>WEEKLY NEWSLETTERS</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://daily.jstor.org/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://daily.jstor.org/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://daily.jstor.org/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://daily.jstor.org/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.3.6' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/the-devastation-of-black-wall-street/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_10' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><ul>
<li>Our latest stories sent to your inbox.</li>
<li>A smart, historical take on the news.</li>
<li>Free access to relevant JSTOR content.</li>
</ul></li><li id='field_1_8' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_1_8_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_1_8'>
                            
                            <span id='input_1_8_3_container' class='name_first' >
                                                    <input type='text' name='input_8.3' id='input_1_8_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_1_8_3' >First</label>
                                                </span>
                            
                            <span id='input_1_8_6_container' class='name_last' >
                                                    <input type='text' name='input_8.6' id='input_1_8_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_1_8_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_1_7' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_7' >Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_7' id='input_1_7' type='text' value='' class='large'    />
                        </div></li><li id='field_1_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_5' id='input_1_5'  class='medium gfield_select'   aria-required="true" aria-invalid="false"><option value='United_States' >United States of America (USA)</option><option value='Afghanistan' >Afghanistan</option><option value='Aland' >Åland</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarctica' >Antarctica</option><option value='Antigua_and_Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Aruba' >Aruba</option><option value='Ascension_Island' >Ascension Island</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Basque_Country' >Basque Country</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia_Plurinational_State_Of' >Bolivia</option><option value='Bonaire' >Bonaire</option><option value='Bosnia_and_Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Bouvet_Island' >Bouvet Island</option><option value='Brazil' >Brazil</option><option value='British_Indian_Ocean_Territory' >British Indian Ocean Territory</option><option value='Virgin_Islands_British' >British Virgin Islands</option><option value='Brunei_Darussalam' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina_Faso' >Burkina Faso</option><option value='Myanmar' >Burma (officially: Myanmar)</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape_Verde' >Cape Verde</option><option value='Catalonia' >Catalonia</option><option value='Cayman_Islands' >Cayman Islands</option><option value='Central_African_Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China, People&#039;s Republic of</option><option value='Christmas_Island' >Christmas Island</option><option value='Cocos_Keeling_Islands' >Cocos (Keeling) Islands</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo_Democratic_Republic_of_the' >Congo, Democratic Republic of the (Congo-Kinshasa)</option><option value='Congo' >Congo, Republic of the (Congo-Brazzaville)</option><option value='Cook_Islands' >Cook Islands</option><option value='Costa_Rica' >Costa Rica</option><option value='Cote_dIvoire' >Côte d’Ivoire (Ivory Coast)</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Curacao' >Curaçao</option><option value='Cyprus' >Cyprus</option><option value='Czech_Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican_Republic' >Dominican Republic</option><option value='East_Timor' >East Timor (Timor-Leste)</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El_Salvador' >El Salvador</option><option value='Equatorial_Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='European_Union' >European Union</option><option value='Falkland_Islands' >Falkland Islands</option><option value='Faeroe_Islands' >Faeroe Islands</option><option value='Micronesia_Federated_States_Of' >Federated States of Micronesia</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='France' >France</option><option value='French_Guiana' >French Guiana</option><option value='French_Polynesia' >French Polynesia</option><option value='French_Southern_Territories' >French Southern and Antarctic Lands</option><option value='Gabon' >Gabon (officially: Gabonese Republic)</option><option value='Galicia' >Galicia</option><option value='Gambia' >Gambia</option><option value='Gaza_Strip' >Gaza Strip (Gaza)</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea_Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard_Island_and_McDonald_Islands' >Heard Island and McDonald Islands</option><option value='Holy_See_Vatican_City_State' >Vatican City</option><option value='Honduras' >Honduras</option><option value='Hong_Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran_Islamic_Republic_Of' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Isle_of_Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Lao_Peoples_Democratic_Republic' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macao' >Macau</option><option value='Macedonia_The_Former_Yugoslav_Republic_Of' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall_Islands' >Marshall Islands</option><option value='Martinique' >Martinique</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexico' >Mexico</option><option value='Moldova_Republic_Of' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='Netherlands_Antilles' >Netherlands Antilles</option><option value='New_Caledonia' >New Caledonia</option><option value='New_Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolk_Island' >Norfolk Island</option><option value='North_Cyprus' >North Cyprus</option><option value='Korea_Republic_Of' >North Korea</option><option value='Northern_Mariana_Islands' >Northern Mariana Islands</option><option value='Norway' >Norway</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine' >Palestine</option><option value='Panama' >Panama</option><option value='Papua_New_Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Pitcairn_Islands' >Pitcairn Islands</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto_Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russian_Federation' >Russia</option><option value='Russian_Federation' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Reunion' >R?union Island</option><option value='Saba' >Saba</option><option value='Saint_Barthelemy' >Saint Barth?lemy</option><option value='Saint_Helena_Ascension_And_Tristan_Da_Cunha' >Saint Helena</option><option value='Saint_Kitts_and_Nevis' >Saint Kitts and Nevis</option><option value='Saint_Lucia' >Saint Lucia</option><option value='Saint_Martin' >Saint Martin (officially the Collectivity of Saint Martin)</option><option value='Saint_Pierre_and_Miquelon' >Saint-Pierre and Miquelon</option><option value='Saint_Vincent_and_the_Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San_Marino' >San Marino</option><option value='Sao_Tome_and_Principe' >São Tomé and Príncipe</option><option value='Saudi_Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia' >Serbia</option><option value='Seychelles' >Seychelles</option><option value='Sierra_Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Sint_Eustatius' >Sint Eustatius</option><option value='Sint_Maarten' >Sint Maarten</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon_Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='Somaliland' >Somaliland</option><option value='South_Africa' >South Africa</option><option value='South_Georgia_and_the_South_Sandwich_Islands' >South Georgia and the South Sandwich Islands</option><option value='Korea_Democratic_Peoples_Republic_Of' >South Korea</option><option value='South_Sudan' >South Sudan</option><option value='Spain' >Spain</option><option value='Sri_Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Suriname' >Suriname</option><option value='Svalbard_and_Jan_Mayen_Islands' >Svalbard and Jan Mayen Islands</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syrian_Arab_Republic' >Syria</option><option value='Taiwan_Province_Of_China' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania_United_Republic_Of' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Timor_Leste' >Timor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad_and_Tobago' >Trinidad &amp; Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks_and_Caicos_Islands' >Turks and Caicos Islands</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United_Arab_Emirates' >United Arab Emirates (UAE)</option><option value='United_Kingdom' >United Kingdom (UK)</option><option value='United_Kingdom' >Great Britain (GB)</option><option value='United_Kingdom' >Saint Helena, Ascension and Tristan da Cunha</option><option value='United_States_Minor_Outlying_Islands' >United States Minor Outlying Islands</option><option value='Virgin_Islands_US' >United States Virgin Islands</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela_Bolivarian_Republic_Of' >Venezuela</option><option value='Viet_Nam' >Vietnam</option><option value='Wallis_and_Futuna' >Wallis and Futuna</option><option value='Western_Sahara' >Western Sahara</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option><option value='United_States' >United States of America (USA)</option><option value='United_States' >United States of America (USA)</option></select></div></li><li id='field_1_9' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_9' id='input_1_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='{entry_url}' /></li><li id='field_1_11' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Sign me up for:<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1_11'><li class='gchoice_1_11_1'>
								<input name='input_11.1' type='checkbox'  value='Weekly Digest'  id='choice_1_11_1'   />
								<label for='choice_1_11_1' id='label_1_11_1'>Weekly Digest</label>
							</li><li class='gchoice_1_11_2'>
								<input name='input_11.2' type='checkbox'  value='Suggested Readings (from the web)'  id='choice_1_11_2'   />
								<label for='choice_1_11_2' id='label_1_11_2'>Suggested Readings (from the web)</label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /><p style="padding-top:10px;clear:both;">Read our privacy policy <a href="http://about.jstor.org/privacy">here</a></p> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImZhNTVhYjMyYzhiZjFkZDgxODdiOTE3M2IyNTJhNTdjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>    </aside>
 -->
				
                				<nav class="single-box clearfix nav-single">
                                        <div class="nav-previous">
                    	<a href="https://daily.jstor.org/why-art-historians-still-ignore-comics/" rel="prev"><i class="icon-chevron-left"></i><span class="sub-title">Previous article</span><br />Why Art Historians Still Ignore Comics</a>                    </div>
                                        
                     
                    
                                    </nav><!-- .nav-single -->
				                
                
                
	<div class="single-box related-posts">
        <h3 class="entry-title">
            You may also like        </h3>
	
        <div class="grids entries">
        	<div class="carousel">
            
			    
			<article class="grid-4 post-34591 post type-post status-publish format-standard has-post-thumbnail hentry category-art-art-history category-arts category-longreads tag-art-education tag-canada tag-caroline-louisa-daly tag-gender tag-painters tag-painting tag-prince-edward-island tag-studies-in-art-education daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/caroline-louisa-daly-is-finally-getting-her-due/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/06/caroline_louisa_daly1-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="" srcset="https://daily.jstor.org/wp-content/uploads/2017/06/caroline_louisa_daly1-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/06/caroline_louisa_daly1-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/06/caroline_louisa_daly1-1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">June 28, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/caroline-louisa-daly-is-finally-getting-her-due/">Caroline Louisa Daly Is Finally Getting Her Due</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-36654 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-language-literature category-longreads tag-book-clubs tag-bookstores tag-callaloo tag-james-baldwin tag-lgbtq tag-lgbtq-pride-month tag-new-literary-history tag-nwsa-journal tag-philadelphia tag-the-l-word tag-the-library-quarterly-information-community-policy daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/book-club-made-me-gay/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="Giovanni&#039;s Room, Philadelphia" srcset="https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700-870x580.jpg 870w, https://daily.jstor.org/wp-content/uploads/2017/06/giovannis_room_philadelphia_1970s_1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">June 21, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/book-club-made-me-gay/">Book Club Made Me Gay</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-36408 post type-post status-publish format-standard has-post-thumbnail hentry category-art-art-history category-arts category-longreads tag-architecture tag-france tag-glass tag-glass-house tag-journal-of-the-society-of-architectural-historians tag-maison-de-verre tag-modernism tag-paris tag-the-north-american-review daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/glass-house-ideal-home-communist-gynecologist/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="Maison de Verre Paris" srcset="https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700-870x580.jpg 870w, https://daily.jstor.org/wp-content/uploads/2017/06/maison_de_verre_1_1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">June 14, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/glass-house-ideal-home-communist-gynecologist/">What Makes a Glass House the Ideal Home for a Communist Gynecologist?</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-34592 post type-post status-publish format-standard has-post-thumbnail hentry category-longreads category-politics tag-canada tag-humboldt-journal-of-social-relations tag-illinois-historical-journal tag-lake-michigan tag-radium tag-the-wisconsin-magazine-of-history tag-water tag-waukesha tag-wisconsin daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/clash-over-water-waukesha-wisconsin/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="Waukesha Bethesda Springs" srcset="https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700-870x580.jpg 870w, https://daily.jstor.org/wp-content/uploads/2017/06/waukesha_bethesda_spring_1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">June 7, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/clash-over-water-waukesha-wisconsin/">The Clash Over Water in Waukesha, Wisconsin</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-34593 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-longreads tag-department-stores tag-journal-of-the-society-of-architectural-historians tag-retail tag-sears daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/could-sears-have-avoided-becoming-obsolete/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="Closed Sears location" srcset="https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700-870x580.jpg 870w, https://daily.jstor.org/wp-content/uploads/2017/05/closed_sears_store_1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">May 31, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/could-sears-have-avoided-becoming-obsolete/">Could Sears Have Avoided Becoming Obsolete?</a>
                      </h2>
                  </header>
                  
              </article>
        
    		    
			<article class="grid-4 post-34646 post type-post status-publish format-standard has-post-thumbnail hentry category-arts category-curio category-longreads tag-depression tag-human-rights tag-incarceration tag-journal-of-the-fantastic-in-the-arts tag-mental-health tag-mental-illness tag-werewolves daily_article_types-long-reads long-reads">
								  
                  <figure class="entry-image">
                  
                      <a href="https://daily.jstor.org/depressed-people-arent-villains-nor-are-they-werewolves/">
						  <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-600x400.jpg" class="attachment-medium-size size-medium-size wp-post-image" alt="Werewolf gargoyle" srcset="https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-600x400.jpg 600w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-300x200.jpg 300w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-768x512.jpg 768w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-1024x683.jpg 1024w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-70x47.jpg 70w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-296x197.jpg 296w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700-870x580.jpg 870w, https://daily.jstor.org/wp-content/uploads/2017/05/werewolf_gargoyle_1050x700.jpg 1050w" sizes="(max-width: 600px) 100vw, 600px" />                      </a>
                      
                                    
                  </figure>
                  
                  <header class="entry-header">
                      <div class="entry-meta">
                         <span class="entry-date">May 24, 2017</span>
                      </div>
                      <h2 class="entry-title">
                          <a href="https://daily.jstor.org/depressed-people-arent-villains-nor-are-they-werewolves/">Depressed People Aren’t Villains—Nor Are They Werewolves</a>
                      </h2>
                  </header>
                  
              </article>
        
    					
            </div>
         </div>
         <a class="prev carousel-nav" href="#"><i class="icon-chevron-right"></i></a>
		 <a class="next carousel-nav" href="#"><i class="icon-chevron-left"></i></a>
         
	</div><!-- .single-box .related-posts -->
    
                
                
                


					<p class="message warning"><i class="icon-warning-sign"></i>Comments are closed.</p>
			
	

                
        
				                    </div><!-- .grid-8 -->
                
                    <div class="grid-4">
                        	<aside class="sidebar dark">
		<div id="gform_widget-6" class="widget gform_widget"><h3>WEEKLY NEWSLETTERS</h3>
                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><form method='post' enctype='multipart/form-data'  id='gform_1'  action='/the-devastation-of-black-wall-street/'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_10' class='gfield gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><ul>
<li>Our latest stories sent to your inbox.</li>
<li>A smart, historical take on the news.</li>
<li>Free access to relevant JSTOR content.</li>
</ul></li><li id='field_1_8' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex' for='input_1_8_3' >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name gfield_trigger_change' id='input_1_8'>
                            
                            <span id='input_1_8_3_container' class='name_first' >
                                                    <input type='text' name='input_8.3' id='input_1_8_3' value='' aria-label='First name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_1_8_3' >First</label>
                                                </span>
                            
                            <span id='input_1_8_6_container' class='name_last' >
                                                    <input type='text' name='input_8.6' id='input_1_8_6' value='' aria-label='Last name'   aria-required="true" aria-invalid="false" />
                                                    <label for='input_1_8_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_1_7' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_7' >Email Address<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_7' id='input_1_7' type='text' value='' class='large'    />
                        </div></li><li id='field_1_5' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_5' >Country<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_5' id='input_1_5'  class='medium gfield_select'   aria-required="true" aria-invalid="false"><option value='United_States' >United States of America (USA)</option><option value='Afghanistan' >Afghanistan</option><option value='Aland' >Åland</option><option value='Albania' >Albania</option><option value='Algeria' >Algeria</option><option value='Samoa' >American Samoa</option><option value='Andorra' >Andorra</option><option value='Angola' >Angola</option><option value='Anguilla' >Anguilla</option><option value='Antarctica' >Antarctica</option><option value='Antigua_and_Barbuda' >Antigua and Barbuda</option><option value='Argentina' >Argentina</option><option value='Armenia' >Armenia</option><option value='Aruba' >Aruba</option><option value='Ascension_Island' >Ascension Island</option><option value='Australia' >Australia</option><option value='Austria' >Austria</option><option value='Azerbaijan' >Azerbaijan</option><option value='Bahamas' >Bahamas</option><option value='Bahrain' >Bahrain</option><option value='Bangladesh' >Bangladesh</option><option value='Barbados' >Barbados</option><option value='Basque_Country' >Basque Country</option><option value='Belarus' >Belarus</option><option value='Belgium' >Belgium</option><option value='Belize' >Belize</option><option value='Benin' >Benin</option><option value='Bermuda' >Bermuda</option><option value='Bhutan' >Bhutan</option><option value='Bolivia_Plurinational_State_Of' >Bolivia</option><option value='Bonaire' >Bonaire</option><option value='Bosnia_and_Herzegovina' >Bosnia and Herzegovina</option><option value='Botswana' >Botswana</option><option value='Bouvet_Island' >Bouvet Island</option><option value='Brazil' >Brazil</option><option value='British_Indian_Ocean_Territory' >British Indian Ocean Territory</option><option value='Virgin_Islands_British' >British Virgin Islands</option><option value='Brunei_Darussalam' >Brunei</option><option value='Bulgaria' >Bulgaria</option><option value='Burkina_Faso' >Burkina Faso</option><option value='Myanmar' >Burma (officially: Myanmar)</option><option value='Burundi' >Burundi</option><option value='Cambodia' >Cambodia</option><option value='Cameroon' >Cameroon</option><option value='Canada' >Canada</option><option value='Cape_Verde' >Cape Verde</option><option value='Catalonia' >Catalonia</option><option value='Cayman_Islands' >Cayman Islands</option><option value='Central_African_Republic' >Central African Republic</option><option value='Chad' >Chad</option><option value='Chile' >Chile</option><option value='China' >China, People&#039;s Republic of</option><option value='Christmas_Island' >Christmas Island</option><option value='Cocos_Keeling_Islands' >Cocos (Keeling) Islands</option><option value='Colombia' >Colombia</option><option value='Comoros' >Comoros</option><option value='Congo_Democratic_Republic_of_the' >Congo, Democratic Republic of the (Congo-Kinshasa)</option><option value='Congo' >Congo, Republic of the (Congo-Brazzaville)</option><option value='Cook_Islands' >Cook Islands</option><option value='Costa_Rica' >Costa Rica</option><option value='Cote_dIvoire' >Côte d’Ivoire (Ivory Coast)</option><option value='Croatia' >Croatia</option><option value='Cuba' >Cuba</option><option value='Curacao' >Curaçao</option><option value='Cyprus' >Cyprus</option><option value='Czech_Republic' >Czech Republic</option><option value='Denmark' >Denmark</option><option value='Djibouti' >Djibouti</option><option value='Dominica' >Dominica</option><option value='Dominican_Republic' >Dominican Republic</option><option value='East_Timor' >East Timor (Timor-Leste)</option><option value='Ecuador' >Ecuador</option><option value='Egypt' >Egypt</option><option value='El_Salvador' >El Salvador</option><option value='Equatorial_Guinea' >Equatorial Guinea</option><option value='Eritrea' >Eritrea</option><option value='Estonia' >Estonia</option><option value='Ethiopia' >Ethiopia</option><option value='European_Union' >European Union</option><option value='Falkland_Islands' >Falkland Islands</option><option value='Faeroe_Islands' >Faeroe Islands</option><option value='Micronesia_Federated_States_Of' >Federated States of Micronesia</option><option value='Fiji' >Fiji</option><option value='Finland' >Finland</option><option value='France' >France</option><option value='France' >France</option><option value='French_Guiana' >French Guiana</option><option value='French_Polynesia' >French Polynesia</option><option value='French_Southern_Territories' >French Southern and Antarctic Lands</option><option value='Gabon' >Gabon (officially: Gabonese Republic)</option><option value='Galicia' >Galicia</option><option value='Gambia' >Gambia</option><option value='Gaza_Strip' >Gaza Strip (Gaza)</option><option value='Georgia' >Georgia</option><option value='Germany' >Germany</option><option value='Ghana' >Ghana</option><option value='Gibraltar' >Gibraltar</option><option value='Greece' >Greece</option><option value='Greenland' >Greenland</option><option value='Grenada' >Grenada</option><option value='Guadeloupe' >Guadeloupe</option><option value='Guam' >Guam</option><option value='Guatemala' >Guatemala</option><option value='Guernsey' >Guernsey</option><option value='Guinea' >Guinea</option><option value='Guinea_Bissau' >Guinea-Bissau</option><option value='Guyana' >Guyana</option><option value='Haiti' >Haiti</option><option value='Heard_Island_and_McDonald_Islands' >Heard Island and McDonald Islands</option><option value='Holy_See_Vatican_City_State' >Vatican City</option><option value='Honduras' >Honduras</option><option value='Hong_Kong' >Hong Kong</option><option value='Hungary' >Hungary</option><option value='Iceland' >Iceland</option><option value='India' >India</option><option value='Indonesia' >Indonesia</option><option value='Iran_Islamic_Republic_Of' >Iran</option><option value='Iraq' >Iraq</option><option value='Ireland' >Ireland</option><option value='Isle_of_Man' >Isle of Man</option><option value='Israel' >Israel</option><option value='Italy' >Italy</option><option value='Jamaica' >Jamaica</option><option value='Japan' >Japan</option><option value='Jersey' >Jersey</option><option value='Jordan' >Jordan</option><option value='Kazakhstan' >Kazakhstan</option><option value='Kenya' >Kenya</option><option value='Kiribati' >Kiribati</option><option value='Kuwait' >Kuwait</option><option value='Kyrgyzstan' >Kyrgyzstan</option><option value='Lao_Peoples_Democratic_Republic' >Laos</option><option value='Latvia' >Latvia</option><option value='Lebanon' >Lebanon</option><option value='Lesotho' >Lesotho</option><option value='Liberia' >Liberia</option><option value='Libya' >Libya</option><option value='Liechtenstein' >Liechtenstein</option><option value='Lithuania' >Lithuania</option><option value='Luxembourg' >Luxembourg</option><option value='Macao' >Macau</option><option value='Macedonia_The_Former_Yugoslav_Republic_Of' >Macedonia</option><option value='Madagascar' >Madagascar</option><option value='Malawi' >Malawi</option><option value='Malaysia' >Malaysia</option><option value='Maldives' >Maldives</option><option value='Mali' >Mali</option><option value='Malta' >Malta</option><option value='Marshall_Islands' >Marshall Islands</option><option value='Martinique' >Martinique</option><option value='Mauritania' >Mauritania</option><option value='Mauritius' >Mauritius</option><option value='Mayotte' >Mayotte</option><option value='Mexico' >Mexico</option><option value='Moldova_Republic_Of' >Moldova</option><option value='Monaco' >Monaco</option><option value='Mongolia' >Mongolia</option><option value='Montenegro' >Montenegro</option><option value='Montserrat' >Montserrat</option><option value='Morocco' >Morocco</option><option value='Mozambique' >Mozambique</option><option value='Myanmar' >Myanmar</option><option value='Namibia' >Namibia</option><option value='Nauru' >Nauru</option><option value='Nepal' >Nepal</option><option value='Netherlands' >Netherlands</option><option value='Netherlands_Antilles' >Netherlands Antilles</option><option value='New_Caledonia' >New Caledonia</option><option value='New_Zealand' >New Zealand</option><option value='Nicaragua' >Nicaragua</option><option value='Niger' >Niger</option><option value='Nigeria' >Nigeria</option><option value='Niue' >Niue</option><option value='Norfolk_Island' >Norfolk Island</option><option value='North_Cyprus' >North Cyprus</option><option value='Korea_Republic_Of' >North Korea</option><option value='Northern_Mariana_Islands' >Northern Mariana Islands</option><option value='Norway' >Norway</option><option value='Oman' >Oman</option><option value='Pakistan' >Pakistan</option><option value='Palau' >Palau</option><option value='Palestine' >Palestine</option><option value='Panama' >Panama</option><option value='Papua_New_Guinea' >Papua New Guinea</option><option value='Paraguay' >Paraguay</option><option value='Peru' >Peru</option><option value='Philippines' >Philippines</option><option value='Pitcairn_Islands' >Pitcairn Islands</option><option value='Poland' >Poland</option><option value='Portugal' >Portugal</option><option value='Puerto_Rico' >Puerto Rico</option><option value='Qatar' >Qatar</option><option value='Romania' >Romania</option><option value='Russian_Federation' >Russia</option><option value='Russian_Federation' >Russia</option><option value='Rwanda' >Rwanda</option><option value='Reunion' >R?union Island</option><option value='Saba' >Saba</option><option value='Saint_Barthelemy' >Saint Barth?lemy</option><option value='Saint_Helena_Ascension_And_Tristan_Da_Cunha' >Saint Helena</option><option value='Saint_Kitts_and_Nevis' >Saint Kitts and Nevis</option><option value='Saint_Lucia' >Saint Lucia</option><option value='Saint_Martin' >Saint Martin (officially the Collectivity of Saint Martin)</option><option value='Saint_Pierre_and_Miquelon' >Saint-Pierre and Miquelon</option><option value='Saint_Vincent_and_the_Grenadines' >Saint Vincent and the Grenadines</option><option value='Samoa' >Samoa</option><option value='San_Marino' >San Marino</option><option value='Sao_Tome_and_Principe' >São Tomé and Príncipe</option><option value='Saudi_Arabia' >Saudi Arabia</option><option value='Senegal' >Senegal</option><option value='Serbia' >Serbia</option><option value='Seychelles' >Seychelles</option><option value='Sierra_Leone' >Sierra Leone</option><option value='Singapore' >Singapore</option><option value='Sint_Eustatius' >Sint Eustatius</option><option value='Sint_Maarten' >Sint Maarten</option><option value='Slovakia' >Slovakia</option><option value='Slovenia' >Slovenia</option><option value='Solomon_Islands' >Solomon Islands</option><option value='Somalia' >Somalia</option><option value='Somaliland' >Somaliland</option><option value='South_Africa' >South Africa</option><option value='South_Georgia_and_the_South_Sandwich_Islands' >South Georgia and the South Sandwich Islands</option><option value='Korea_Democratic_Peoples_Republic_Of' >South Korea</option><option value='South_Sudan' >South Sudan</option><option value='Spain' >Spain</option><option value='Sri_Lanka' >Sri Lanka</option><option value='Sudan' >Sudan</option><option value='Suriname' >Suriname</option><option value='Svalbard_and_Jan_Mayen_Islands' >Svalbard and Jan Mayen Islands</option><option value='Swaziland' >Swaziland</option><option value='Sweden' >Sweden</option><option value='Switzerland' >Switzerland</option><option value='Syrian_Arab_Republic' >Syria</option><option value='Taiwan_Province_Of_China' >Taiwan</option><option value='Tajikistan' >Tajikistan</option><option value='Tanzania_United_Republic_Of' >Tanzania</option><option value='Thailand' >Thailand</option><option value='Timor_Leste' >Timor</option><option value='Togo' >Togo</option><option value='Tokelau' >Tokelau</option><option value='Tonga' >Tonga</option><option value='Trinidad_and_Tobago' >Trinidad &amp; Tobago</option><option value='Tunisia' >Tunisia</option><option value='Turkey' >Turkey</option><option value='Turkmenistan' >Turkmenistan</option><option value='Turks_and_Caicos_Islands' >Turks and Caicos Islands</option><option value='Tuvalu' >Tuvalu</option><option value='Uganda' >Uganda</option><option value='Ukraine' >Ukraine</option><option value='United_Arab_Emirates' >United Arab Emirates (UAE)</option><option value='United_Kingdom' >United Kingdom (UK)</option><option value='United_Kingdom' >Great Britain (GB)</option><option value='United_Kingdom' >Saint Helena, Ascension and Tristan da Cunha</option><option value='United_States_Minor_Outlying_Islands' >United States Minor Outlying Islands</option><option value='Virgin_Islands_US' >United States Virgin Islands</option><option value='Uruguay' >Uruguay</option><option value='Uzbekistan' >Uzbekistan</option><option value='Vanuatu' >Vanuatu</option><option value='Venezuela_Bolivarian_Republic_Of' >Venezuela</option><option value='Viet_Nam' >Vietnam</option><option value='Wallis_and_Futuna' >Wallis and Futuna</option><option value='Western_Sahara' >Western Sahara</option><option value='Yemen' >Yemen</option><option value='Zambia' >Zambia</option><option value='Zimbabwe' >Zimbabwe</option><option value='United_States' >United States of America (USA)</option><option value='United_States' >United States of America (USA)</option></select></div></li><li id='field_1_9' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_9' id='input_1_9' type='hidden' class='gform_hidden'  aria-invalid="false" value='{entry_url}' /></li><li id='field_1_11' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Sign me up for:<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_1_11'><li class='gchoice_1_11_1'>
								<input name='input_11.1' type='checkbox'  value='Weekly Digest'  id='choice_1_11_1'   />
								<label for='choice_1_11_1' id='label_1_11_1'>Weekly Digest</label>
							</li><li class='gchoice_1_11_2'>
								<input name='input_11.2' type='checkbox'  value='Suggested Readings (from the web)'  id='choice_1_11_2'   />
								<label for='choice_1_11_2' id='label_1_11_2'>Suggested Readings (from the web)</label>
							</li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Sign Up'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /><p style="padding-top:10px;clear:both;">Read our privacy policy <a href="http://about.jstor.org/privacy">here</a></p> 
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsImZhNTVhYjMyYzhiZjFkZDgxODdiOTE3M2IyNTJhNTdjIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div>	</aside>
    <aside class="sidebar" role="complementary">
	<div id="ti-about-site-2" class="widget widget_ti-about-site"><ul class="social social-center clearfix"><li><a href="https://daily.jstor.org/feed/" aria-hidden="true" class="icon-feed" target="_blank"></a></li><li><a href="https://twitter.com/JSTOR_Daily" aria-hidden="true" class="icon-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/JSTORDaily" aria-hidden="true" class="icon-facebook" target="_blank"></a></li><li><a href="https://plus.google.com/117384738974154668464" aria-hidden="true" class="icon-google-plus" target="_blank"></a></li><li><a href="https://www.instagram.com/jstor_daily/" aria-hidden="true" class="icon-instagram" target="_blank"></a></li></ul></div><div id="nav_menu-4" class="widget widget_nav_menu"><h3>OUR REGULAR COLUMNS</h3>
<!--Start Nav Menu Served by WP Nav Menu Cache-->
<div class="menu-column-menu-container"><ul id="menu-column-menu" class="menu"><li id="menu-item-23399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23399"><a href="https://daily.jstor.org/category/columns/lingua-obscura/">Lingua Obscura</a></li>
<li id="menu-item-35628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35628"><a href="https://daily.jstor.org/category/columns/history-is-served/">History Is Served</a></li>
<li id="menu-item-23401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23401"><a href="https://daily.jstor.org/category/columns/the-digital-voyage/">The Digital Voyage</a></li>
</ul></div>
<!--End Nav Menu Served by WP Nav Menu Cache-->
</div><div id="ti_image_banner-5" class="widget widget_ti_image_banner"><h3>AUDIO FROM OUR PARTNERS AT CURIO.IO</h3>            
            <a href="https://daily.jstor.org/curio/" rel="nofollow" target="_blank">
            	<img src="https://daily.jstor.org/wp-content/uploads/2017/06/jstor_daily_curio_banner.png" alt="Ad" target="_blank" />
            </a>
            
	    </div><div id="text-3" class="widget widget_text"><h3>Take a Quick Survey</h3>			<div class="textwidget"><p>We'd love to know a little more about our readers, so we can make sure we're giving you the kind of content you want. </p>
<p> <a href="https://www.surveymonkey.com/s/KTFM768" target="_new">Take a short survey</a> and help us improve the site.</p>
</div>
		</div>    </aside><!-- .sidebar -->                    </div>
                </div><!-- .grids -->
                            
            </div><!-- .wrapper -->
        </article>
              
        
    </section><!-- #content -->
    
    
<div class="widget slide-dock">

    <a class="close-dock" href="#" title="Close"><i class="icon-remove-sign"></i></a>
    <h3>Read This Next</h3>
    
    <div class="entries">
            
        <article>
        	<figure class="entry-image">
                <a href="https://daily.jstor.org/tales-history-cryptography/">
                    <img width="600" height="400" src="https://daily.jstor.org/wp-content/uploads/2015/08/1050-Skytale-600x400.png" class="attachment-medium-size size-medium-size wp-post-image" alt="" srcset="https://daily.jstor.org/wp-content/uploads/2015/08/1050-Skytale-600x400.png 600w, https://daily.jstor.org/wp-content/uploads/2015/08/1050-Skytale-296x197.png 296w" sizes="(max-width: 600px) 100vw, 600px" />                </a>
            </figure>
            
            <h4 class="entry-title">
            	<a href="https://daily.jstor.org/tales-history-cryptography/">
					Tales from the History of Cryptography                </a>
            </h4>
            
            <div class="entry-summary">
                <p>Encryption isn&#8217;t just a hot topic of the digital age&#8230;.</p>
            </div>
        </article>
        
        </div>
    
</div><!-- .slide-dock -->    

    <footer id="footer" role="contentinfo" class="animated color-site-dark">
    
        

    <div class="footer-sidebar">
            <div id="supplementary" class="wrapper clearfix columns col-2">
                                <div id="first" class="widget-area" role="complementary">
                    		<div id="recent-posts-4" class="widget widget_recent_entries">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="https://daily.jstor.org/the-devastation-of-black-wall-street/">The Devastation of Black Wall Street</a>
						</li>
					<li>
				<a href="https://daily.jstor.org/why-art-historians-still-ignore-comics/">Why Art Historians Still Ignore Comics</a>
						</li>
					<li>
				<a href="https://daily.jstor.org/how-p-t-barnum-gave-the-public-what-it-wanted/">How P.T. Barnum Gave The Public What It Wanted</a>
						</li>
					<li>
				<a href="https://daily.jstor.org/colonial-america-gain-linguistic-independence/">When Did Colonial America Gain Linguistic Independence?</a>
						</li>
					<li>
				<a href="https://daily.jstor.org/suggested-readings-super-users-smart-toothbrushes-and-sexism/">Suggested Readings: Super-Users, Smart Toothbrushes, and Sexism</a>
						</li>
				</ul>
		</div>		                </div><!-- #first .widget-area -->
                            
                            
                                <div id="third" class="widget-area" role="complementary">
                    <div id="text-2" class="widget widget_text"><h3>About JSTOR Daily</h3>			<div class="textwidget"><p>JSTOR Daily provides insight, commentary, and analysis of ideas, research, and current events, tapping into the rich library of scholarship on JSTOR. <a href="/about/">Read more...</a></p>
<br>
<ul class="footer-links">
<li><a href="/contact-us/">CONTACT US</a></li>
<li><a href="/masthead/">MASTHEAD</a></li>
<li><a href="/submission-guidelines/">SUBMISSION GUIDELINES</a></li>
<li><a href="/newsletter/">WEEKLY DIGEST</a></li>
<li><a href="/advertise-with-jstor-daily/">ADVERTISE WITH US</a></li>
</ul>
<p>&nbsp;</p></div>
		</div>                </div><!-- #third .widget-area -->
                            </div><!-- #supplementary -->
	</div>        
        <div class="copyright">
            <div class="wrapper">
            	<div class="grids">
                    <div class="grid-4">
                        <a href="http://ithaka.org"><img src="https://daily.jstor.org/wp-content/themes/simplemag-child/images/ITHAKA_logos.png" alt="Ithaka.org" height="85" width="240"></a>
                    </div>
                    <div class="grid-8">
                        ©2017 ITHAKA. All Rights Reserved.  JSTOR is part of ITHAKA, a not-for-profit organization helping the academic community use digital technologies to preserve the scholarly record and to advance research and teaching in sustainable ways. JSTOR®, the JSTOR logo, and ITHAKA® are registered trademarks of ITHAKA. <a href='http://daily.jstor.org/terms-and-conditions/'>Terms and Conditions</a>                    </div>
<!--                     <div class="grid-2">
                        <a href="#" class="back-top">Back to top <i class="icon-chevron-up"></i></a>
                    </div> -->
                </div>
            </div>
        </div>
            
    </footer><!-- #footer -->
    
    </div><!-- #inner-wrap -->
</div><!-- #outer-wrap -->
    
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-N9g0EfmYVzqks",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-N9g0EfmYVzqks.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
				
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>






<script type="text/javascript">
var links = document.getElementsByTagName('a');
var slug = window.location.pathname.split( '/' )[1]
for (var i = 0, max = links.length; i < max; i++) {
    var _href = links[i].href;

    if (_href.indexOf('www.jstor.org/stable') !== -1) {
        links[i].href = _href + '?mag=' + slug ;   
    }
}
_satellite.pageBottom();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'119941104',post:'37728',tz:'-4',srv:'daily.jstor.org'} ]);
	_stq.push([ 'clickTrackerInit', '119941104', '37728' ]);
</script>
<script type="text/javascript" defer src="https://daily.jstor.org/wp-content/uploads/autoptimize/js/autoptimize_fe7356ee7d0522849e564d443278dfe8.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"806678cd42","applicationID":"28985595","transactionName":"ZFNWMRMAChBTBkdbC10ZdQYVCAsNHRZaXANfUw==","queueTime":0,"applicationTime":492,"atts":"SBRVR1saGR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>